• L'atelier

    L'atelier

     

    Voici une vue de mon atelier, il s'agit de mon garage avec différents éléments de rangements et un établi fixe... 

    Solex 1700

    L'atelier

    Pour bloquer la roue, j'ai trouvé cette solution, mon ancien établi pliant ! la roue est fixée et ne bouge pas ! vu le poids de l'établi...

    L'atelier

    L'atelier

    Nouvelle disposition de l'atelier

    L'atelier

     Avec un nouveau venu ! un S 2200-V2

    L'atelier

     On peut voir sur la table, les pièces du 1700 !

     L'atelier 

    Une autre vue, avec le S 2200 et les roues du 1700 

    L'atelier 

    Quelques bidons...

    L'atelier

     Photos récente de l'atelier, avec un deuxième S2200 !L'atelier

     

    Et oui j'en ai trois !L'atelier 

     

    A suivre...

    Evolution du Solex

     

    « Notices, Livres, pubs et vidéosLa Restauration du 1700 »

  • Commentaires

    1
    jeje
    Jeudi 8 Juin à 21:17

    bonjour je vient acheter mon premier solex 3300 il demare bien a froid mais pas quand il est chaud que peut il avoir ?  je vous remercie d avance

    2
    Vendredi 9 Juin à 08:27

    Bonjour,

    J'ai le même problème sur mon 3800 !  à froid il démarre et roule bien et puis pour repartir c'est la cata !  

    Sinon tu t'inscris sur ce forum ( http://velosolex-et-bma.forumactif.org/ ) ou je suis inscris sous le pseudo  solex45, et là il y a des gars (super sympa) qui connaissent bien les Solex

     

    Voici le réponse que j'ai eu pour mon 3800

    .Regarde du côté de ta durite de refoulement (celle du haut qui va de la pompe au carburateur) : elle est pas un peu collée ou en contact avec le carter moteur ? Si oui tu a peut-être été victime d'un phénomène appelé warm-lock ou bouchon de vapeur en français : au contact du carter la durite chauffe et chauffe le mélange avant son arrivée dans le carbu, et ça peut aller jusqu'à stopper le bon fonctionnement du moteur .... une petite pince ou un tournevis et du décolles un peu la durite du carter et ça devrait aller mieux.
    ... Ensuite, pour le mauvais fonctionnement, il peut y avoir un paquet de petits défauts : perte de compression par petites fuites un peu partout : au culot de la bougie et/ou à la soupape de décompression (tu as du gras dans le petit creux au-dessus de la culasse) : fuite possible aussi aux connecteurs de durites, à la pompe, aux joints de demi-carter ou de bas moteur ... et peut-être un 6203 et un joint spi un peu vieux ?

    Bonne recherche et vive le Solex

    @+Christian

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :